RubyGems Navigation menu

gci-class-extensions 1.2.4

A gem used by our internal team for common class extensions, like not_blank? and not_nil? counterparts to blank? and nil?.

版本列表:

  1. 1.2.4 - August 24, 2010 (6.0 KB)
  2. 1.2.3 - August 04, 2010 (5.5 KB)
  3. 1.2.2 - July 29, 2010 (5.5 KB)
  4. 1.2.1 - July 19, 2010 (5.5 KB)
  5. 1.2.0 - July 19, 2010 (5.5 KB)
显示所有 (8 个版本)

所有者:

作者:

  • Patrick Byrne

SHA 256 checksum:

dcaa82db1ff8029ad242ce5240385f64a992a596e9025b730b9e629940c4b117

下载总次数 21,758

这个版本 3,528

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可s:

需要的 Ruby 版本:

相关链接: