RubyGems Navigation menu

gdata_19 1.1.3

This gem provides a set of wrappers designed to make it easy to work with the Google Data APIs with 1.9 compat

Versions:

  1. 1.1.5 - April 06, 2012 (334 KB)
  2. 1.1.3 - August 31, 2011 (169 KB)
  3. 1.1.2 - September 02, 2010 (112 KB)
Show all versions (4 total)

Owners:

Authors:

  • Jeff Fisher

SHA 256 checksum:

0aff4c0714434e63ce47b2408280d346886352ecdbf88f92c05c12fa8ce7853a

Total downloads 390,043

For this version 89,977

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: