RubyGems Navigation menu

gdata_plus 0.1.0

Simple, easy to use GData API that supports OAuth, Ruby 1.8/1.9 and uses Typhoeus as an HTTP client

版本列表:

  1. 0.1.0 - January 03, 2011 (12.0 KB)
  2. 0.0.0 - January 01, 2011 (11.5 KB)

Runtime 依赖关系 (3):

Development 依赖关系 (6):

  • bundler ~> 1.0.0
  • jeweler ~> 1.5.1
  • mocha >= 0
  • rcov >= 0
  • shoulda >= 0
  • sinatra >= 0
  • 所有者:

    作者:

    • Brian Alexander

    SHA 256 checksum:

    5ecbc62b5fa4f0d80cb3ef74c0becf5bcb7385342fa880334b73adb6831c2d45

    下载总次数 39,029

    这个版本 35,678

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    相关链接: