RubyGems Navigation menu

Reverse dependencies for gdk3 Latest version of the following gems require gdk3

Total downloads 175,826

For this version 2,537

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

LGPL-2.1+

Required Ruby Version: >= 0

Links: