RubyGems Navigation menu

Reverse dependencies for gem-licenses Latest version of the following gems require gem-licenses

Total downloads 410,683

For this version 236,206

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Required Rubygems Version: >= 1.3.6

Links: