RubyGems Navigation menu

gemspec_deps_gen 1.0.3

Class for generating dependencies inside gemspec file

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.1.2 - August 19, 2013 (13.0 KB)
  2. 1.1.1 - August 12, 2013 (12.5 KB)
  3. 1.0.5 - December 09, 2012 (9.0 KB)
  4. 1.0.4 - November 14, 2012 (9.0 KB)
  5. 1.0.3 - November 14, 2012 (9.0 KB)
显示所有版本 (共 8 个)

Runtime 依赖 (1):

file_utils >= 0

业主:

作者:

  • Alexander Shvets

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 28,531

这个版本 3,218

许可:

需要的 Ruby 版本:

链接: