RubyGems Navigation menu

gemspec_deps_gen 1.1.2

Class for generating gem dependencies from Gemfile

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.1.2 - August 19, 2013 (13 KB)
  2. 1.1.1 - August 12, 2013 (12,5 KB)
  3. 1.0.5 - December 09, 2012 (9 KB)
  4. 1.0.4 - November 14, 2012 (9 KB)
  5. 1.0.3 - November 14, 2012 (9 KB)
Mostrar todas las versiones (8 total)

dependencias de Runtime (2):

bundler >= 0
file_utils >= 0

Propietarios:

Autores:

  • Alexander Shvets

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 28.392

Para esta versión 5.911

Licencias:

N/A

Versión de Ruby requerida: Ninguno

Enlace: