RubyGems Navigation menu

genecrmod 0.2.2

A module which allows the GENE gyrokinetic code to be run using the CodeRunner framework.

Versies:

  1. 0.2.5 - August 28, 2015 (17,5 KB)
  2. 0.2.4 - August 26, 2015 (16,5 KB)
  3. 0.2.3 - December 03, 2014 (18 KB)
  4. 0.2.2 - July 23, 2014 (18 KB)
  5. 0.2.1 - July 23, 2014 (18 KB)
Toon alle versies (14 totaal)

Runtime afhankelijkheden (2):

Eigenaren:

Authors:

  • Edmund Highcock

SHA 256 checksum:

93bbd115c645eacfbfd32dc676f5590da363fb9d4c8039edaf0a81030d35fb43

Total downloads 17.442

Voor deze versie 1.290

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

License:

GPLv3

Required Ruby Version: >= 0

Links: