RubyGems Navigation menu

genki-merb_babel 0.1.2.2

Merb plugin that provides simple localization/internationalisation

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.1.2.2 - August 11, 2014 (14 KB)
  2. 0.1.2.1 - August 11, 2014 (14 KB)
  3. 0.1.1.3 - August 11, 2014 (14 KB)
  4. 0.1.1.2 - August 11, 2014 (13.5 KB)
  5. 0.1.1.1 - August 11, 2014 (12.5 KB)
Show all versions (9 total)

Runtime Dependencies (2):

locale >= 0.9.0
merb-core >= 1.0

Authors:

  • Matt Aimonetti

SHA 256 checksum:

a66f07feb2be2e7d16231aeb2716f7d9199f3356c02de15de30b49cfb23bedc9

Total downloads 23,910

For this version 3,455

Licenses:

N/A

Required Ruby Version: >= 0

Links: