RubyGems.org

gilt

0.1.0

Ruby client for the Gilt public API (http://dev.gilt.com). Written with the Weary framework.

installgem install gilt -v 0.1.0
Authors

Mark Wunsch

1,760 total downloads 948 for this version
Owners

63e2f6b0de6ae817af2e185b82aa05c2

Gemfile
gem 'gilt', '~> 0.1.0'
Versions
  1. 0.2.0 September 18, 2012 (34.5 KB)
  2. 0.1.0 April 1, 2012 (32.5 KB)