RubyGems Navigation menu

git-gsub 0.0.11

git-gsub: Newer version is written in Go and Ruby implementation is deprecated. See https://github.com/fujimura/git-gsub

Versions:

  1. 0.0.11 - September 27, 2020 (9.5 KB)
  2. 0.0.10 - December 25, 2018 (9 KB)
  3. 0.0.9 - July 14, 2018 (9 KB)
  4. 0.0.8 - June 01, 2018 (9 KB)
  5. 0.0.7 - June 01, 2018 (9 KB)
Show all versions (11 total)

Runtime Dependencies (1):

  • activesupport >= 6.0.3.1
  • Development Dependencies (4):

    Owners:

    Pushed by:

    Authors:

    • Fujimura Daisuke

    SHA 256 checksum:

    bea4fd9197e15599ae2d1a88ac5956f4dd07f59a1cf31e1bb8a941080cf67caa

    Total downloads 19,355

    For this version 2,036

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: