RubyGems Navigation menu

gitlab-fluent-plugin-redis-slowlog 0.1.2

Emit redis slowlog entries into fluentd

Versionen:

  1. 0.1.2 - August 27, 2020 (11,5 KB)
  2. 0.1.1 - June 25, 2020 (11,5 KB)
  3. 0.1.0 - June 22, 2020 (11,5 KB)
  4. 0.0.2 - June 05, 2020 (11 KB)
  5. 0.0.1 - June 04, 2020 (11 KB)
Zeige alle Versionen (7 total)

Runtime Abhängigkeiten (2):

fluentd >= 0.14.10, < 2
redis >= 4.1.3, < 5

Development Abhängigkeiten (6):

bundler ~> 2.1.4
gitlab-styles ~> 3.2.0
pry ~> 0.12.2
rake ~> 12.0
rspec ~> 3.9.0
test-unit ~> 3.2.9

Besitzer:

Pushed by:

Autoren:

  • Bob Van Landuyt

SHA 256-Prüfsumme:

b4dc1145fe6ec235224fa659845bf09276f49b15591b3a98b72dd0a6f064863b

Downloads insgesamt 13.931

Für diese Version 6.493

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 2.4

Links: