RubyGems Navigation menu

glim-sass-converter 0.1

Wrapper for jekyll-sass-converter.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.1 - September 27, 2018 (5 KB)

Runtime Dependencies (2):

Owners:

Authors:

  • Allan Odgaard

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 2,220

For this version 2,220

License:

MIT

Required Ruby Version: >= 0

Links: