RubyGems Navigation menu

glip-poster 0.0.1

A Ruby SDK for post messages via Glip webhooks

Versiones:

  1. 0.1.0 - February 01, 2016 (9 KB)
  2. 0.0.3 - January 31, 2016 (9 KB)
  3. 0.0.2 - January 31, 2016 (14,5 KB)
  4. 0.0.1 - January 31, 2016 (8,5 KB)

dependencias de Runtime (2):

  • faraday >= 0.9, ~> 0.9
  • faraday_middleware >= 0, ~> 0
  • Propietarios:

    Autores:

    • John Wang

    SHA 256 checksum:

    480c907c5dac472037839fa6186df03dba5b5f7076b34c0bc84fddece5a7b2f3

    Total de descargas 6.649

    Para esta versión 1.478

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: