RubyGems Navigation menu

globalize3 0.2.0.beta8

Rails I18n: de-facto standard library for ActiveRecord 3 model/data translation.

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 0.3.1 - October 24, 2013 (16 KB)
  2. 0.3.0 - December 20, 2012 (13,5 KB)
  3. 0.2.0 - February 29, 2012 (15,5 KB)
  4. 0.2.0.beta8 - February 02, 2012 (15,5 KB)
  5. 0.2.0.beta7 - February 01, 2012 (15 KB)
Zeige alle Versionen (22 total)

Runtime Abhängigkeiten (3):

activemodel >= 3.0.0
activerecord >= 3.0.0

Development Abhängigkeiten (5):

Besitzer:

Autoren:

  • Sven Fuchs, Joshua Harvey, Clemens Kofler, John-Paul Bader, Tomasz Stachewicz, Philip Arndt

SHA 256-Prüfsumme:

ed6bf663979ea93e7613e452878b869b7adcb3e2d2e9745cbd48106aa6a911a8

Downloads insgesamt 725.120

Für diese Version 7.819

Lizenzen:

k.A.

Erforderliche Ruby-Version: None

Required Rubygems Version: > 1.3.1

Links: