RubyGems Navigation menu

globalize3_helpers 0.2.2

Use globalize3 helpers in your views. Forked from https://github.com/fidel/batch_translations

Versions:

  1. 0.3.0 - March 07, 2013 (7 KB)
  2. 0.2.5 - November 03, 2012 (6.5 KB)
  3. 0.2.4 - October 06, 2012 (6.5 KB)
  4. 0.2.3 - October 06, 2012 (6.5 KB)
  5. 0.2.2 - October 06, 2012 (6.5 KB)
Show all versions (8 total)

Runtime Dependencies (2):

Development Dependencies (5):

  • bundler >= 0
  • jeweler ~> 1.8.3
  • rcov = 0.9.11
  • rdoc ~> 3.12
  • shoulda >= 0
  • Owners:

    Authors:

    • Lefteris Georgatos

    SHA 256 checksum:

    51ef812b92089c4179816d41ad6f9728cb477c51af183418f3715677a2b276c4

    Total downloads 22,764

    For this version 2,531

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: