RubyGems Navigation menu

glyph 0.5.2

Glyph is a framework for structured document authoring.

Versões:

  1. 0.5.3.1 - October 04, 2014 (563 KB)
  2. 0.5.2 - November 11, 2012 (1,1 MB)
  3. 0.5.1 - December 04, 2011 (562 KB)
  4. 0.5.0 - August 28, 2011 (561 KB)
  5. 0.4.2 - October 22, 2010 (551 KB)
Mostrar todas as versões (11)

Runtime Dependencies (3):

  • extlib >= 0.9.15
  • gli >= 2.4.1
  • rake >= 0.9.2.2
  • Development Dependencies (7):

  • bluecloth >= 2.2.0
  • coderay >= 1.0.8
  • directory_watcher >= 1.4.1
  • RedCloth >= 4.2.9
  • rspec >= 2.11.0
  • sass >= 3.2.1
  • yard >= 0.8.3
  • Donos:

    Autores:

    • Fabio Cevasco

    SHA 256 checksum:

    a47655abf672f1377a2f0a81536448d10407a92d5f8d3f94a3b6654070ef3ad3

    Total de downloads 29.223

    Desta versão 2.576

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: Nenhum

    Links: