RubyGems Navigation menu

glyph 0.5.3.1

Glyph is a framework for structured document authoring.

Versions:

  1. 0.5.3.1 - October 04, 2014 (563 ko)
  2. 0.5.2 - November 11, 2012 (1,1 Mo)
  3. 0.5.1 - December 04, 2011 (562 ko)
  4. 0.5.0 - August 28, 2011 (561 ko)
  5. 0.4.2 - October 22, 2010 (551 ko)
Voir toutes les versions (11)

Dépendances de Runtime (3):

  • extlib >= 0.9.16
  • gli >= 2.12.2
  • rake >= 10.3.2
  • Dépendances de Development (7):

  • bluecloth >= 2.2.0
  • coderay >= 1.1.0
  • directory_watcher >= 1.5.1
  • RedCloth >= 4.2.9
  • rspec >= 3.1.0
  • sass >= 3.4.5
  • yard >= 0.8.7.4
  • Propriétaires:

    Auteurs:

    • Fabio Cevasco

    Total de contrôle SHA 256:

    87440376ccc8afc6f232b634c85f252e9ae7d1508909e6cfc49a6cdef8a30e60

    Total de téléchargements 29 183

    Pour cette version 2 551

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: