RubyGems Navigation menu

gmaps-autocomplete-rails 0.1.2.1

Easily add autocomplete geo-functionality to your Rails app :)

Versions:

  1. 0.2.0 - August 25, 2016 (41.5 KB)
  2. 0.1.4 - August 23, 2014 (12.5 KB)
  3. 0.1.2.1 - March 4, 2013 (37 KB)
  4. 0.1.2 - September 10, 2012 (37 KB)
  5. 0.1.1 - September 7, 2012 (36.5 KB)
Show all versions (6 total)

Runtime Dependencies:

Authors:

  • Kristian Mandrup

Owners:

2a018f8b16a3fe7273afde907c2e1bec

SHA 256 checksum:

4cd50e3ff9ea839516cc6273ce816c3026542c3dc842568d387b5894163273bf

Total downloads 14,956

For this version 2,839

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Links: