RubyGems Navigation menu

gobject-introspection 的反向依赖 Latest version of the following gems require gobject-introspection