RubyGems Navigation menu

google-authenticator-rails 1.5.1

Add the ability to use the Google Authenticator with ActiveRecord.

Versions:

  1. 2.0.0 - July 02, 2018 (20.5 KB)
  2. 1.7.0 - March 08, 2019 (20.5 KB)
  3. 1.6.1 - May 10, 2018 (20.5 KB)
  4. 1.6.0 - May 02, 2018 (19.5 KB)
  5. 1.5.1 - May 10, 2018 (20 KB)
Show all versions (23 total)

Owners:

Authors:

  • Jared McFarland

SHA 256 checksum:

be46d41600ab4c7b42bed00eeeec5f9d562e57538f875682ba5226c819fd84ea

Total downloads 213,495

For this version 277

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Links: