RubyGems Navigation menu

google-cloud-spanner-admin-instance-v1 0.4.0

Cloud Spanner is a managed, mission-critical, globally consistent and scalable relational database service. Note that google-cloud-spanner-admin-instance-v1 is a version-specific client library. For most uses, we recommend installing the main client library google-cloud-spanner-admin-instance instead. See the readme for more details.

Versions:

  1. 0.5.4 - November 08, 2021 (49 KB)
  2. 0.5.3 - August 30, 2021 (48 KB)
  3. 0.5.2 - August 11, 2021 (48 KB)
  4. 0.5.1 - July 12, 2021 (48 KB)
  5. 0.5.0 - July 07, 2021 (47.5 KB)
  6. 0.4.0 - June 17, 2021 (47.5 KB)
Show all versions (14 total)

Runtime Dependencies (3):

Development Dependencies (8):

Owners:

Pushed by:

Authors:

  • Google LLC

SHA 256 checksum:

a34a44afa306d944e7d24b9729564132e6b754587742b22fe3f2df220662fbac

Total downloads 39,875

For this version 854

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 2.5

Links: