RubyGems Navigation menu

google-cloud-spanner-admin-instance-v1 0.5.5

Cloud Spanner is a managed, mission-critical, globally consistent and scalable relational database service. Note that google-cloud-spanner-admin-instance-v1 is a version-specific client library. For most uses, we recommend installing the main client library google-cloud-spanner instead. See the readme for more details.

Versions:

  1. 0.6.0 - April 20, 2022 (50.5 KB)
  2. 0.5.5 - January 11, 2022 (49 KB)
  3. 0.5.4 - November 08, 2021 (49 KB)
  4. 0.5.3 - August 30, 2021 (48 KB)
  5. 0.5.2 - August 11, 2021 (48 KB)
Show all versions (16 total)

Runtime Dependencies (3):

Development Dependencies (8):

Owners:

Pushed by:

Authors:

  • Google LLC

SHA 256 checksum:

8440d56fdece9f90d6fef7257e1ee7af12e64513b467ef23556b57f4ddc9bfcf

Total downloads 65,501

For this version 12,987

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 2.5

Links: