RubyGems Navigation menu

google-cloud-visionの被依存性 Latest version of the following gems require google-cloud-vision