RubyGems Navigation menu

google-cloud-webrisk 0.6.1

This library is deprecated, and will no longer receive updates. Please use google-cloud-web_risk instead.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.6.1 - July 12, 2021 (22 ko)
  2. 0.6.0 - May 08, 2020 (22 ko)
  3. 0.5.1 - April 01, 2020 (21,5 ko)
  4. 0.5.0 - March 11, 2020 (21,5 ko)
  5. 0.4.2 - January 23, 2020 (21,5 ko)
Voir toutes les versions (14)

Dépendances de Runtime (3):

googleapis-common-protos >= 1.3.9, < 2.0
google-gax ~> 1.8

Dépendances de Development (5):

google-style ~> 1.24.0
minitest ~> 5.14
redcarpet ~> 3.0
simplecov ~> 0.9
yard ~> 0.9

Propriétaires:

Pushed by:

Auteurs:

  • Google LLC

Total de contrôle SHA 256:

f3126d9bbbcdb368df3bf2ae8134cd57d462722a09f0090db0b772ff51875473

Total de téléchargements 28 650

Pour cette version 2 130

License:

Apache-2.0

Version de Ruby requise: >= 2.4

Liens: