RubyGems Navigation menu

gplus 2.0.1

A complete implementation of the Google plus API for Ruby

Versions:

  1. 2.1.0 - January 29, 2012 (25.5 KB)
  2. 2.0.1 - January 11, 2012 (25 KB)
  3. 2.0.0 - January 03, 2012 (25 KB)
  4. 1.0.1 - December 30, 2011 (23.5 KB)
  5. 1.0.0 - November 13, 2011 (23.5 KB)
Show all versions (14 total)

Runtime Dependencies (2):

Authors:

  • Nicholas Firth-McCoy

Owners:

SHA 256 checksum:

c970e94de3f853ead87faeed97b82161dafb830a44ddf9540c02adb34c9b34a7

Total downloads 45,585

For this version 2,140

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: >= 1.3.6

Links: