RubyGems Navigation menu

graphの被依存性 Latest version of the following gems require graph