RubyGems Navigation menu

graphql-voyager-rails 1.0.2

A rails engine for easily mounting Graphql Voyager.

Versions:

  1. 1.0.2 - February 14, 2020 (747 KB)
  2. 1.0.1 - December 20, 2019 (747 KB)
  3. 1.0.0 - July 01, 2019 (2.19 MB)

Owners:

Pushed by:

Authors:

  • Thomas McGoey-Smith

SHA 256 checksum:

28cc11eb7866349edaf4c8dd5dcf089f6a90db22629a5e098a2e5ef1c3b8230c

Total downloads 2,677

For this version 134

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.1.0

Links: