RubyGems Navigation menu

graphql_swift_gen 0.1.0

Generates swift code based on the GraphQL schema to provide type-safe API for building GraphQL queries and using their responses.

版本列表:

  1. 0.1.0 - February 22, 2017 (11.0 KB)

Runtime 依赖关系 (1):

所有者:

作者:

  • Dylan Thacker-Smith

SHA 256 checksum:

124c96fd15dad422ca5a2ee177457567e18925708264279d72b65bdb3bc05bc0

下载总次数 833

这个版本 833

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.1.0

相关链接: