RubyGems Navigation menu

grassgis 0.5.0

Support for scripting GRASS GIS in Ruby.

Versões:

  1. 0.5.0 - December 08, 2016 (23 KB)
  2. 0.4.3 - August 07, 2015 (17,5 KB)
  3. 0.4.2 - August 07, 2015 (17,5 KB)
  4. 0.4.1 - August 06, 2015 (17 KB)
  5. 0.4.0 - July 31, 2015 (17 KB)
Mostrar todas as versões (9)

Runtime Dependencies (1):

Donos:

Autores:

  • Javier Goizueta

SHA 256 checksum:

8ec5d8fae877724afdf1d7c5a99894d71d081664fb4391fa94a0c2bc0047dde1

Total de downloads 9.796

Desta versão 836

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Required Ruby Version: >= 1.9.3

Links: