RubyGems Navigation menu

grassgis 0.5.0

Support for scripting GRASS GIS in Ruby.

Versiones:

  1. 0.5.0 - December 08, 2016 (20 KB)
  2. 0.4.3 - August 07, 2015 (20 KB)
  3. 0.4.2 - August 07, 2015 (20 KB)
  4. 0.4.1 - August 06, 2015 (20 KB)
  5. 0.4.0 - July 31, 2015 (20 KB)
Mostrar todas las versiones (9 total)

dependencias de Runtime (1):

dependencias de Development (3):

Propietarios:

Autores:

  • Javier Goizueta

SHA 256 checksum:

8ec5d8fae877724afdf1d7c5a99894d71d081664fb4391fa94a0c2bc0047dde1

Total de descargas 9.739

Para esta versión 827

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 1.9.3

Enlace: