RubyGems Navigation menu

gravaty 0.9.0.pre

这个 Gem 版本已经 yanked(废弃了),他无法提供下载,也无法被其他的 Gem 依赖。

版本列表:

  1. 9.0.0 - April 23, 2019 (5.0 MB)
  2. 8.0.1 - February 25, 2019 (4.8 MB)
  3. 8.0.0 - November 27, 2018 (4.8 MB)
  4. 6.1.0 - March 26, 2017 (4.8 MB)
  5. 6.0.0 - April 29, 2016 (4.8 MB)
  6. 0.9.0.pre - September 19, 2013 (143.0 KB) 已废弃
显示所有 (92 个版本)

要求:

~> 2.0

[<Gem::Dependency type=:runtime name="i18n" requirements="~> 0.6.5">, <Gem::Dependency type=:development name="bundler" requirements="~> 1.3.5">, <Gem::Dependency type=:development name="rake" requirements="~> 10.1.0">, <Gem::Dependency type=:development name="rdoc" requirements="~> 4.0.1">]

作者:

  • Marco Bresciani, Peter Marreck, 新部 裕

所有者:

SHA 256 checksum:

25a8308b5c2c6a7a38e89940187bb71df8a34499de30f273e4a5191c44bf09d2

下载总次数 12,824

这个版本 37

许可:

GNU GPLv3

需要的 Ruby 版本:

需要的 RubyGems 版本:

相关链接: