RubyGems.org

gravaty

2.5.18

This gem has been yanked, but it is still available for download for other gems that may have depended on it. For more information or if you need to remove it permanently, please click here.

Versions
  1. 3.0.2 April 16, 2014 (697 KB)
  2. 3.0.1 April 12, 2014 (682 KB)
  3. 2.7.23 April 16, 2014 (691 KB)
  4. 2.7.18 April 11, 2014 (685 KB)
Show all versions (56 total)
Requirements
  1. ~> 2.0
  2. [<Gem::Dependency type=:runtime name="i18n" requirements="~> 0.6.9">, <Gem::Dependency type=:development name="bundler" requirements="~> 1.5.2">, <Gem::Dependency type=:development name="rake" requirements="~> 10.1.1">, <Gem::Dependency type=:development name="rdoc" requirements="~> 4.1.1">]