RubyGems Navigation menu

gravaty 3.1.7

Retrait de Gem : disponible ni directement, ni pour les gems qui en dépendraient.

Versions:

  1. 9.0.1 - August 22, 2019 (5,01 Mo)
  2. 9.0.0 - April 23, 2019 (5,01 Mo)
  3. 8.0.1 - February 25, 2019 (4,77 Mo)
  4. 8.0.0 - November 27, 2018 (4,77 Mo)
  5. 6.1.0 - March 26, 2017 (4,77 Mo)
  6. 3.1.7 - May 05, 2014 (700 ko) retiré
Voir toutes les versions (93)

Dépendances:

~> 2.0

[<Gem::Dependency type=:runtime name="i18n" requirements="~> 0.6">, <Gem::Dependency type=:development name="bundler" requirements="~> 1.6">, <Gem::Dependency type=:development name="rake" requirements="~> 10.3">, <Gem::Dependency type=:development name="rdoc" requirements="~> 4.1">]

Propriétaires:

Yanked by:

Auteurs:

  • Marco Bresciani, 新部裕, Peter R. Marreck, Jon Maken, Łukasz Niemier

Total de contrôle SHA 256:

ff3f5c504dafd8c349b94bef92244cbc6588c0476d68d2d5fb85fff198fb790e

Total de téléchargements 13 447

Pour cette version 77

Licences:

GNU GPLv3, 3-clause BSD

Version de Ruby requise: ~> 2.0

Required Rubygems Version:

Liens: