RubyGems Navigation menu

gravaty 3.4.0

This gem has been yanked, and it is not available for download directly or for other gems that may have depended on it.

Versions:

  1. 5.0.0 - July 13, 2015 (4.77 MB)
Show all versions (87 total)

Requirements:

~> 2.0

[<Gem::Dependency type=:runtime name="i18n" requirements="~> 0.6">, <Gem::Dependency type=:development name="bundler" requirements="~> 1.6">, <Gem::Dependency type=:development name="rake" requirements="~> 10.3">, <Gem::Dependency type=:development name="rdoc" requirements="~> 4.1">, <Gem::Dependency type=:development name="simplecov" requirements="~> 0.8">]

Required Ruby Version: ~> 2.0

Links: