RubyGems Navigation menu

gravaty 3.5.2

This version has been yanked, and it is not available for download directly or for other gems that may have depended on it.

Versions:

  1. 10.0.0 - March 12, 2020 (4.98 MB)
  2. 9.0.1 - August 22, 2019 (5.01 MB)
  3. 9.0.0 - April 23, 2019 (5.01 MB)
  4. 8.0.1 - February 25, 2019 (4.77 MB)
  5. 8.0.0 - November 27, 2018 (4.77 MB)
  6. 3.5.2 - July 06, 2014 (4.76 MB) yanked
Show all versions (94 total)

Requirements:

~> 2.0

[<Gem::Dependency type=:runtime name="i18n" requirements="~> 0.6">, <Gem::Dependency type=:runtime name="json" requirements="~> 1.8">, <Gem::Dependency type=:development name="bundler" requirements="~> 1.6">, <Gem::Dependency type=:development name="rake" requirements="~> 10.3">, <Gem::Dependency type=:development name="rdoc" requirements="~> 4.1">, <Gem::Dependency type=:development name="simplecov" requirements="~> 0.8">]

Owners:

Yanked by:

Authors:

  • Marco Bresciani, 新部裕, Peter R. Marreck, Jon Maken, Łukasz Niemier

SHA 256 checksum:

89f0e94e319bb0d43960696c3336f2e98b42746ebcfb9020d4ad33465ce7c8e2

Total downloads 15,166

For this version 111

Licenses:

GNU GPLv3, 3-clause BSD

Required Ruby Version: ~> 2.0

Required Rubygems Version:

Links: