RubyGems Navigation menu

griddler-amazon_ses 2.0.1

Griddler adapter for AWS SES (handle incoming email replies through SES)

Versions:

  1. 2.0.2 - September 18, 2018 (9.5 KB)
  2. 2.0.1 - August 30, 2018 (9.5 KB)
  3. 2.0.0 - August 30, 2018 (9.5 KB)

Runtime Dependencies (3):

Development Dependencies (3):

  • bundler ~> 1.11
  • rake ~> 10.0
  • rspec ~> 3.0
  • Owners:

    Authors:

    • Chuck Callebs, Kent Mewhort @ Coupa

    SHA 256 checksum:

    0176a19821873dc79e1708671c29b730b536c853255ab311706b1b81bf7dc119

    Total downloads 60,345

    For this version 766

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: