RubyGems Navigation menu

griddler-mandrill 1.1.4

Adapter to allow the use of Mandrill's Inbound Email Processing with Griddler

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.1.4 - June 18, 2016 (11.0 KB)
  2. 1.1.3 - August 19, 2015 (10.5 KB)
  3. 1.1.2 - July 27, 2015 (10.5 KB)
  4. 1.1.1 - July 09, 2015 (10.0 KB)
  5. 1.0.2 - November 17, 2014 (10.0 KB)
显示所有版本 (共 8 个)

Runtime 依赖 (1):

griddler >= 1.2.1

Development 依赖 (3):

rake >= 0
rspec >= 0

业主:

作者:

  • Stafford Brunk

SHA 256 校验和:

6ab234268d4fddf2a9f5873b6251accdaae66552ef62664844ae9829095c2a4a

下载总量 460,729

这个版本 333,821

许可:

MIT

需要的 Ruby 版本: >= 0

链接: