RubyGems Navigation menu

groovehq 1.0.6

Client library for GrooveHQ API.

Versions:

  1. 1.0.7 - July 08, 2017 (13 ko)
  2. 1.0.6 - February 28, 2016 (12,5 ko)
  3. 1.0.5 - January 31, 2016 (12 ko)
  4. 1.0.4 - November 25, 2015 (9,5 ko)
  5. 1.0.3 - August 24, 2015 (9,5 ko)
Voir toutes les versions (8)

Dépendances de Runtime (2):

Dépendances de Development (2):

  • bundler ~> 1.7
  • rake ~> 10.0
  • Propriétaires:

    Auteurs:

    • Kirill Shirinkin

    Total de contrôle SHA 256:

    d98c8b7829a799768e6e35a4c2e37625a474c9626a83f7b230588f8f2a522346

    Total de téléchargements 29 813

    Pour cette version 4 042

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    MIT

    Version de Ruby requise: >= 2.0

    Liens: