RubyGems Navigation menu

groupdocs_annotation_cloud 19.5

Ruby gem for communicating with the GroupDocs.Annotation Cloud API

Versions:

  1. 19.5 - July 02, 2019 (28.5 KB)
  2. 18.7 - December 11, 2018 (22.5 KB)

Runtime Dependencies (3):

  • addressable ~> 2.5.0, >= 2.5.0
  • faraday ~> 0.14.0
  • mimemagic ~> 0.3.2
  • Development Dependencies (1):

  • minitest ~> 5.11, >= 5.11.3
  • Owners:

    Pushed by:

    Authors:

    • GroupDocs

    SHA 256 checksum:

    4050abfa53752f689a1b15eb6205ab77433d28e8c23621383e0c554aa606c962

    Total downloads 1,678

    For this version 1,051

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: ~> 2.3

    Links: