RubyGems Navigation menu

Reverse dependencies for growl-amqp Latest version of the following gems require growl-amqp

Total downloads 3,609

For this version 3,609

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 1.8.2

Links: