RubyGems Navigation menu

growl_notify 0.0.3

Growl gem for ruby based on the applescript api

Versions:

  1. 0.0.3 - October 5, 2011 (66.5 KB)
  2. 0.0.1 - March 17, 2011 (66 KB)

Runtime Dependencies:

Authors:

  • Scott Davis

Owners:

360d0f0a5d0267a1f6b41b57f6a63cc3

Sha 256 checksum:

740847af861093c56edeb9cbb89d4a26b1f469ad46ed698dd2498104cb412edb

Total downloads 31,611

For this version 25,063

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: