RubyGems Navigation menu

gruf-zipkin 1.0.0

Plugin for zipkin tracing for gruf

Versionen:

  1. 1.0.0 - October 03, 2017 (10 KB)
  2. 0.10.3 - July 12, 2017 (9,5 KB)

Runtime Abhängigkeiten (1):

  • zipkin-tracer ~> 0.22.0
  • Development Abhängigkeiten (4):

  • bundler ~> 1.11
  • pry >= 0
  • rake ~> 10.0
  • rspec ~> 3.0
  • Besitzer:

    Autoren:

    • Shaun McCormick

    SHA 256-Prüfsumme:

    e1639da586119f4bf214fa27a320959d6b040f7e67e3a6a4c9135c06eb55bda8

    Downloads insgesamt 16.206

    Für diese Version 12.712

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: