RubyGems Navigation menu

gsasl 1.0.0

A library for doing SASL based authentication mechanisms

Versions:

  1. 1.0.0 - May 03, 2012 (15 KB)
  2. 0.2.0 - May 01, 2012 (14.5 KB)
  3. 0.1.0 - March 25, 2012 (9.5 KB)

Runtime Dependencies (1):

  • ffi >= 0
  • Development Dependencies (2):

  • rake >= 0
  • rspec >= 0
  • Owners:

    Authors:

    • Vincent Landgraf

    SHA 256 checksum:

    f3acfb5e49f44c300ef0f65e8707182eb203a9ade4bca8d8a8a2a8d41528df53

    Total downloads 7,935

    For this version 3,245

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: