RubyGems Navigation menu

gsasl 0.1.0

A library for doing SASL based authentication mechanisms

Versions:

  1. 1.0.0 - May 3, 2012 (15 KB)
  2. 0.2.0 - May 1, 2012 (14.5 KB)
  3. 0.1.0 - March 25, 2012 (9.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Vincent Landgraf

Owners:

08d1508ec6c091cdb891f59787a437ae

Sha 256 checksum:

93a2f13c92d2ed850375115a2f5614820dd7df11ef3dd3ee27e9362cf820de27

Total downloads 3,827

For this version 1,226

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: