RubyGems Navigation menu

gtfs_data_exchange_api 0.1.0

A ruby wrapper for the gtfs-data-exchange.com api. List all agencies, or find a specific agency by its data exchange identifier.

バージョン履歴:

  1. 0.1.0 - February 15, 2015 (10.5KB)

Runtime依存性 (1):

  • httparty ~> 0.13
  • Development依存性 (4):

  • bundler ~> 1.7
  • pry ~> 0.10
  • rake ~> 10.0
  • rspec ~> 3.1
  • オーナー:

    作者:

    • MJ Rossetti (@s2t2)

    SHA 256チェックサム:

    a72497ec7f4f13bcee06b1dac772fa5d779cafb78ef9d984afb0cb71fcf1ef70

    累計ダウンロード数 2,728

    このバージョンのみ 2,728

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 0

    リンク: