RubyGems Navigation menu

guard-bundler 2.2.1

Guard::Bundler automatically install/update your gem bundle when needed

Versionen:

  1. 2.2.1 - January 16, 2019 (7,5 KB)
  2. 2.2.0 - January 10, 2019 (7,5 KB)
  3. 2.1.0 - December 11, 2014 (7,5 KB)
  4. 2.0.0 - October 30, 2013 (7 KB)
  5. 1.0.0 - June 15, 2012 (5,5 KB)
Zeige alle Versionen (9 total)

Autoren:

  • Yann Lugrin

Besitzer:

SHA 256-Prüfsumme:

c2f8ad69d7c38775f0e60ff3a8a97df3e1b925a51553916fcd97f8c391435152

Downloads insgesamt 3.488.142

Für diese Version 60.768

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 1.9.2

Links: