RubyGems Navigation menu

guard-compat 1.0.1

Helps creating valid Guard plugins and testing them

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.2.1 - January 14, 2015 (11,5 ko)
  2. 1.2.0 - December 21, 2014 (11 ko)
  3. 1.1.0 - December 11, 2014 (10,5 ko)
  4. 1.0.1 - December 09, 2014 (9,5 ko)
  5. 1.0.0 - December 07, 2014 (9,5 ko)
Voir toutes les versions (11)

Dépendances de Development (2):

bundler ~> 1.7
rake ~> 10.0

Propriétaires:

Auteurs:

  • Cezary Baginski

Total de contrôle SHA 256:

77e65d5f19633bcfeccee7a7ae48be6947ce189fad386ee7a864e3de0474e80d

Total de téléchargements 81 302 296

Pour cette version 3 704

License:

MIT

Version de Ruby requise: >= 0

Liens: