RubyGems Navigation menu

guard-migrate 1.2.1

Guard::Migrate automatically runs your database migrations when needed

Versions:

  1. 1.2.1 - December 20, 2014 (10.5 KB)
  2. 1.2.0 - November 6, 2014 (10.5 KB)
  3. 1.1.0 - May 1, 2014 (10.5 KB)
  4. 1.0.4 - April 30, 2014 (10.5 KB)
  5. 1.0.3 - March 23, 2014 (10.5 KB)
Show all versions (20 total)

Development Dependencies:

Authors:

  • Geoff Lanotte

Owners:

Ca1dd31407ed70ba83964d366312b9ca

Sha 256 checksum:

2a7c29dc4d04500708b0e012343ca61a3776deaa71316820fde0982731dc707b

Total downloads 95,610

For this version 3,181

Show all versions (20 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: