RubyGems Navigation menu

guard-roxy 0.0.2

Guard gem for running Roxy Unit Tests. Roxy is a Framework for writing xquery application in MarkLogic.

版本列表:

  1. 0.0.2 - December 04, 2012 (6.0 KB)
显示所有 (2 个版本)

作者:

  • Paxton Hare

所有者:

B44316243dceb7c3447e4b4d2d301ed4

SHA 256 checksum:

0a84e33f9d4fd9d188f9e9c01d4e17f6ecddcca3b58fb411b0e0e3adc66a119b

下载总次数 2,071

这个版本 2,062

Gemfile:
= Copy to clipboard Copied!

安装:
=

Licenses:

N/A

Required Ruby Version: None

相关链接: